Kann mir hier jemand weiterhelfen, wie ich von 0.16.7 auf 0.17.x updaten kann? Mit dem Updateskript haut es leider nicht so hin, da meine Installation vom Standard abweicht. Ich meine, die habe ich damals mittels ansible gemacht, somit ist der DB User und DB Name ein anderer.

  • st.ammtischOP
    link
    11 year ago

    Wo sind denn nur die Einstellungen für die “verknüpften Instanzen” abgeblieben? Sind die mittlerweile obsolet und ich stelle diese nun via Admin GUI in “erlaubte Instanzen” ein?